Letzte Themen

Flagge zeigen!!

  • Valid XHTML 1.0!
  • Valid XHTML 1.0!
  • Valid XHTML 1.0!
  • Valid XHTML 1.0!
  • Valid XHTML 1.0!
  • Valid XHTML 1.0!
  • Valid XHTML 1.0!
  • Valid XHTML 1.0!
  • Archiv

    Kategorien


    « | Aktuell | »

    Irgendwas mach ich falsch …

    Von Administrator | 11. 08. 2015

    Nach dem Ausflug in die niedrigsten menschlichen Verhaltensweisen jetzt back to topic.

    Wenn man, wie ich, ab und zu mal ein Auto in England kauft, ist ja nicht nur das Lenkrad öfters auf der falschen Seite, nein, der Tacho zeigt Meilen statt Kilometer pro Stunde an. Die allmächtige Autorität verlangt in Deutschland aber einen Kilometertacho, nicht unbedingt wegen der Laufleistung, sondern wegen der Geschwindigkeitsanzeige.

    Bisher habe ich das Problem immer so gelöst, der hochwohlgeborene TÜV-Prüfer hat das dann auch gnädigst abgenickt, hier bei meinem Jensen 541 S:

    DSC08500

    Nun gibt es aber auch andere Möglichkeiten. Für nur 29,80 gibt es das hier:

    Tachoscheibe

    Bild: ebay, Verkäufer „www*lutz-streethorses*de“

    Eine Folie zum Aufkleben, was für ein Geschäftsmodell. Stand heute (11. August 2015): „Schon 58 Stück verkauft“, macht sage und schreibe 1.728 Euro und 40 Cent Umsatz. Mit sowas. GENIAL.

    Ich bin doof, nicht selber auf so eine Idee gekommen zu sein. Danke für den Hinweis, Brüderchen.

    Das Angebot auf ebay: HIER

    Kategorien: Lebenshilfe, Zubehör | 4 Kommentare »

    4 Kommentare zu “Irgendwas mach ich falsch …”

    1. Stefan R. schreibt:
      12. 08. 2015 um 20:52

      12.08.2015
      59 stück verkauft
      hast du dir gleich eins geordert? *g

      gruß Stefan

    2. Administrator schreibt:
      14. 08. 2015 um 23:58

      Nope.

      It wasn’t me …

      Jeden Morgen steht irgendwo irgendjemand auf, der dann sowas kauft. Naturgesetz.

    3. Detlef Kupfer schreibt:
      19. 08. 2015 um 10:05

      Denke beim Anfertigen der Grafik dran, die Kilometerangaben jeweils um einen 20er Block zurückzusetzen. Ist das preiswerteste Tuning was gibt. Grins…

    4. Pit schreibt:
      9. 09. 2015 um 10:16

      Ich habe es so gemacht wie Jens beim 541. Das war für den TÜV-Mann zuerst ok. Aber er wollte dann doch die Folie, weil man Nachts so die Geschwindigkeit nicht ablesen könnte. Die Tachobeleuchtung gebe es nicht her. Ich habe noch keine Änderung vorgenommen. Außer den TÜV gewechselt.

    Kommentare